<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши томонидан бепул ҳимоя ниқоблари, қўлқоплар ва озиқ-овқат маҳсулотлари тарқатилди- Kruz.uz    </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <meta name="author" content="www.kruz.uz">
    <link rel="alternate" type="application/rss+xml" title="Kruz.uz - RSS Feed" href="/uz/news/rss"/>
    <link rel="shortcut icon" href="/files/assets/images/favicon.png" type="image/x-icon"/>
    <link rel="search" type="application/opensearchdescription+xml" href="http://kruz.uz/uz/search?q=" title="www.kruz.uz"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/reset.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/font-awesome.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/bootstrap.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/owl.carousel.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/animate.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/main-stylesheet.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/ot-lightbox.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/shortcodes.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/responsive.min.css"/>
                <meta property="og:image" content="http://kruz.uz/files/uploads/photos/19bd533e1e50142b88f6107e82de32b3.jpg"/>
            <meta property="og:title" content="Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши томонидан бепул ҳимоя ниқоблари, қўлқоплар ва озиқ-овқат маҳсулотлари тарқатилди - Kruz.uz"/>
                <meta property="og:description" content="Бугун Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши томонидан санитария-гигиена қоидаларига риоя қилинган ҳолда Нукус шаҳри ҳудудидаги &amp;ldquo;Қизилқум&amp;rdquo;, &amp;ldquo;Шоирлар овули&amp;rdquo;, &amp;ldquo;Дўстлик&amp;rdquo; ва &amp;ldquo;Тунғич қўнис&amp;rdquo; махалла фуқаролар йиғинларидаги ногиронлиги бор ҳамда кам таъминланган оилалар ҳолидан хабар олинди. Синовли кунларда сергак бўлишга чақириш мақсадида ҳимояланиш тартиблари тушунтирилиб, уларга бепул ҳимоя ниқоблари,&#8230;"/>
        
</head>
<body class="ot-menu-will-follow">
<div class="boxed">
    <div class="header">
        <div class="wrapper">
            <nav class="header-top">
                <ul class="language">
                    <li>
                        <a title="Ўзбек тилида" href="/lang/?lang=uz&ref=news/show/10123">
                            <div class="hidden-xs">Ўзбек тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/uz.png"/></div>
                        </a>
                    </li>
                    <li>
                        <a title="Қорақалпоқ тилида" href="/lang/?lang=kk&ref=news/show/10123">
                            <div class="hidden-xs">Қорақалпоқ тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/kk.png"/></div>
                        </a>
                    </li>
                </ul>
                <ul class="profile">
                                                <li><a href="/uz/user/authorization">Авторизация</a></li>
                            <li><a href="/uz/user/register">Рўйхатдан ўтиш</a></li>
                                        </ul>
            </nav>
            <div class="header-content">
                <div class="header-content-logo">
                    <a href="/uz"><img src="/files/logo_uz.png" data-ot-retina="/files/logo_uz.png" alt=""/></a>
                </div>
                <div class="header-content-o">
                                                <a href="https://t.me/ramzangroup" target="_blank"><img class="img-responsice pull-right" src="http://kruz.uz/files/uploads/photos/0f5471d2b9c3d6bc80bcff647c89a156.jpg" alt=""/></a>
                                        </div>
            </div>
            <div class="main-menu-placeholder wrapper">
    <nav id="main-menu">
        <ul>
                                <li><a href="/uz/news">Янгиликлар</a>
                                            </li>
                                    <li><a href="/uz//news/category/Jamiyat"><span>Жамият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Maqolalar">Мақолалар</a></li>
                                                                            <li><a href="/uz/news/category/TV">ТВ дастурлар</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Madaniyat"><span>Маданият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Intervyu">Интервью</a></li>
                                                                            <li><a href="/uz/news/category/Kino">Кино</a></li>
                                                                            <li><a href="/uz/news/category/mp3">mp3</a></li>
                                                                            <li><a href="/uz/news/category/Festival">Фестивал</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz//news/category/Iqtisodiyot">Иқтисодиёт</a>
                                            </li>
                                    <li><a href="/uz/news/category/tumanyangiliklari"><span>Туман янгиликлари</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Amudaryo">Амударё тумани</a></li>
                                                                            <li><a href="/uz/news/category/Ellikqala">Элликқалъа тумани</a></li>
                                                                            <li><a href="/uz/news/category/Moynoq"> Мўйноқ тумани</a></li>
                                                                            <li><a href="/uz/news/category/Chimboy">Чимбой тумани</a></li>
                                                                            <li><a href="/uz/news/category/Tortkul">Тўрткул тумани</a></li>
                                                                            <li><a href="/uz/news/category/Xodjeyli">Хожели тумани</a></li>
                                                                            <li><a href="/uz/news/category/Beruniy">Беруний тумани</a></li>
                                                                            <li><a href="/uz/news/category/Qoraozak">Қораўзак тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kegayli">Кегайли тумани</a></li>
                                                                            <li><a href="/uz/news/category/Nukustumani">Нукус тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kungradtumani">Қўнғирот тумани</a></li>
                                                                            <li><a href="/uz/news/category/Shumanaytumani">Шўмоной тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kanlikultumani">Қанликўл тумани</a></li>
                                                                            <li><a href="/uz/news/category/Taxtakupir">Тахтакўпир тумани</a></li>
                                                                            <li><a href="/uz/news/category/taxiatosh">Тахиатош тумани</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/sport"><span>Спорт</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Universiada2016">Универсиада-2016</a></li>
                                                                            <li><a href="/uz/news/category/barkamolavlod">Баркамол авлод-2017</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/loyiha"><span>Лойиҳалар </span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/http://kruz.uz/uz/news/show/8563">Қорақалпоғистон Республикаси истеъмолчилар ҳуқуқларини ҳимоя қилиш жамиятлари Федерацияси</a></li>
                                                                            <li><a href="/uz//news/category/yoshlarittifoqi">Ёшлар иттифоқи</a></li>
                                                                            <li><a href="/uz/news/category/Fotofakt">Кун расми</a></li>
                                                                            <li><a href="/uz/news/category/Yoshlarfestivali">Ёшлар фестивали</a></li>
                                                                            <li><a href="/uz/news/category/Saylov">Сайлов-2016</a></li>
                                                                            <li><a href="/uz/news/category/keksalar">Кексаларни эъзозлаш</a></li>
                                                                            <li><a href="/uz//news/category/Uzb25">#Uzb25</a></li>
                                                                            <li><a href="/uz/news/category/Bilasizmi">Биласизми</a></li>
                                                                            <li><a href="/uz/news/category/Onlaynsayohat">Онлайн саёҳат</a></li>
                                                                            <li><a href="/uz/news/category/ps">Президент сайлови-2016</a></li>
                                                                            <li><a href="/uz/news/category/xotirauz">#XotiraUz</a></li>
                                                                            <li><a href="/uz/news/category/qabul2017">Қабул-2017</a></li>
                                                                            <li><a href="/uz/news/category/Wunderkind">Wunderkind</a></li>
                                                                            <li><a href="/uz/news/category/reyting">Рейтинг</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Reklama">Эълонлар</a>
                                            </li>
                                    <li><a href="/uz/news/category/Bloglar"><span>Блоглар</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/furqatyusupov">Фурқат Юсупов блоги</a></li>
                                                                            <li><a href="/uz/news/category/dilafruzaytbaeva">Дилафруз Айтбаева блоги</a></li>
                                                                            <li><a href="/uz/news/category/shohidbek">Шоҳидбек блоги</a></li>
                                                                            <li><a href="/uz/news/category/shuhrat">Шуҳрат Саидаҳмадов блоги</a></li>
                                                                            <li><a href="/uz/news/category/sevara">Севара Коптилеуова блоги</a></li>
                                                                            <li><a href="/uz/news/category/baurjan">Бауржан Ботабаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/islam">Ислам Турганбаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/shaxnoza">Шахноза Базарбаева блоги</a></li>
                                                                    </ul>
                                                </li>
                        </ul>
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </nav>
</div>        </div>
    </div>
    <div class="content">
        <div class="wrapper">
            <div class="content-wrapper"><div class="composs-main-content composs-main-content-s-1">
    <div class="theiaStickySidebar">
        <div class="composs-panel">
            <div class="composs-panel-inner">
                <div class="composs-main-article-content">

                    <h1>Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши томонидан бепул ҳимоя ниқоблари, қўлқоплар ва озиқ-овқат маҳсулотлари тарқатилди</h1>

                    <div class="composs-main-article-head">
                        <div class="composs-main-article-media">
                            <img src="http://kruz.uz/files/uploads/photos/19bd533e1e50142b88f6107e82de32b3.jpg" alt=""/>
                        </div>
                        <div class="composs-main-article-meta">
                            <span class="item"><span class="fa fa-calendar"></span> Бугун, 02:49</span>
                            <span class="item"><span class="fa fa-eye"></span> 51</span>
                            <span class="item"><span class="fa fa-comments"></span> 0</span>
                            <span class="item"><span class="fa fa-folder-open"></span> <a href="/uz/news/category/Jamiyat">Жамият</a></span>
                        </div>
                    </div>

                    <div class="shortcode-content">
                        <p>Бугун Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши томонидан санитария-гигиена қоидаларига риоя қилинган ҳолда Нукус шаҳри ҳудудидаги &ldquo;Қизилқум&rdquo;, &ldquo;Шоирлар овули&rdquo;, &ldquo;Дўстлик&rdquo; ва &ldquo;Тунғич қўнис&rdquo; махалла фуқаролар йиғинларидаги ногиронлиги бор ҳамда кам таъминланган оилалар ҳолидан хабар олинди.</p>

<p><img src="http://kruz.uz/files/uploads/photos/eb8874951c3ba7e6954b9efeac5cc4cd.jpg" /></p>

<p><img src="http://kruz.uz/files/uploads/photos/dbae4ba2d2e4f1e4a0bafaee4275bcfc.jpg" /></p>

<p>Синовли кунларда сергак бўлишга чақириш мақсадида ҳимояланиш тартиблари тушунтирилиб, уларга бепул ҳимоя ниқоблари, қўлқоплар ва озиқ-овқат маҳсулотлари етказилди.&nbsp;</p>

<p><img src="http://kruz.uz/files/uploads/photos/38fd350dcf832f530fe638e8003be86c.jpg" /></p>

<p>- Фаол ёшларимиз аҳолининг уйларида ваҳимасиз карантин шиори остида санитария-гигиена қоидаларига қатъий амал қилган ҳолда бадиий китоблар мутолаа қилиш, телевизор орқали узатилиш арафасидаги видео дарсликларни ўқувчи ёшларимиз чуқур ўзлаштириши лозимлиги ва айниқса бу жараённи ота-оналар қатъий назоратга олишларини тарғиб қилмоқда. &nbsp;Бу каби тарғибот ишлари барча фаолларимиз, ёшлар етакчиларимиз томонидан чекка ҳудудлардаги олис қишлокларимизда ҳам амалга оширилмокда ва бепул химоя ниқоблари, озиқ-овқат маҳсулотлари етказиб берилди. Мақсадимиз бугунги синовли кунларда халқимизни огоҳликка, бирдамликка чақириш ва бу орқали ҳавфдан ҳоли бўлиш, &ndash; дейди Ўзбекистон ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгаши раиси Абатбай Данияров.</p>

<p><img src="http://kruz.uz/files/uploads/photos/28ff2c67f222801b305e5fbf35218634.jpg" /></p>

<p><img src="http://kruz.uz/files/uploads/photos/f16688356ece798559837586241746c0.jpg" /></p>

<p><strong>Тадбир давомида Нукус марказий деҳқон бозорида &quot;Ёшлар - соглом турмуш тарафдорлари&quot; шиори остида фуқароларга минг дона бепул ҳимоя ниқоблари тарқатилди.</strong></p>

<p><strong>Ёшлар иттифоқи томонидан уюштирилган хайрия ишлари давом этади.</strong></p>
                    </div>
                    <div class="composs-tag-list">
                                                        <a href="/uz/news/tags?q=Ўзбекистон Ёшлар Иттифоқи">Ўзбекистон Ёшлар Иттифоқи</a>                                                </div>
                                                <div class="widget">
                                <div class="widget-content">
                                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/c1abe701381113126c28ea6f22359cca.jpg" alt=""/></a>
                                </div>
                            </div>
                                        </div>
            </div>
        </div>
    </div>
</div><aside id="sidebar">
    <div class="widget">
        <form method="get" class="search-form" action="/uz/search">
            <label>
                <span class="screen-reader-text">Қидирув:</span>
                <input type="search" class="search-field" placeholder="Қидирув" value="" name="q" title="Қидирув:">
            </label>
            <input type="submit" class="search-submit screen-reader-text" value="Қидирув">
        </form>
    </div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/ramzangroup" target="_blank"><img src="http://kruz.uz/files/uploads/photos/0125a28105622345f7fefef6b5ac2ccf.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Тавсия қиламиз</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10122"><img src="http://kruz.uz/files/uploads/photos/5a32654dc915c8dcddfd268d7406e99b.png" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10122">Қорақалпоғистонлик 135 ёшдаги аёл нима учун Гиннеснинг рекордлар китобига киритилмади?</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 21:36                            <span class="fa fa-eye"></span> 1751						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10114"><img src="http://kruz.uz/files/uploads/photos/4251b1940bed74968f7ac3706e10e689.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10114">Ўзбекистонда коронавирус инфекцияси билан касалланганлар сони яна 8 нафарга ошди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 12:50, 27.03.2020                            <span class="fa fa-eye"></span> 315						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10111"><img src="http://kruz.uz/files/uploads/photos/f070c36ca2fe1eff7ce7664f42093eaa.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10111">Қорақалпоғистонда нарх-навонинг барқарорлиги таъминланмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 23:52, 25.03.2020                            <span class="fa fa-eye"></span> 549						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10110"><img src="http://kruz.uz/files/uploads/photos/488622772376857611183c3ca21d011b.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10110">Ўзбекистонда коронавирусга чалинган беморларнинг 4 нафари оғир аҳволда дея баҳоланмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 13:52, 25.03.2020                            <span class="fa fa-eye"></span> 755						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10104"><img src="http://www.kruz.uz/files/uploads/photos/1aee01e7074a084b69f2ffbd7e83df83.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10104">Ўзбекистонда коронавирусга чалинган беморларнинг 5 нафари тузалмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 14:03, 24.03.2020                            <span class="fa fa-eye"></span> 382						</span>
					</span>
                    </div>
                </div>
                </div>
</div>
                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/410e5debd52be3e897e75f0530e66a61.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Калит сўзлари</h3>
    <div class="tagcloud">
                        <a href="/uz/news/tags?q=қабристон">қабристон</a>
                            <a href="/uz/news/tags?q=Самандар Ҳамроқулов">Самандар Ҳамроқулов</a>
                            <a href="/uz/news/tags?q=иш ҳақи">иш ҳақи</a>
                            <a href="/uz/news/tags?q=ДХМ">ДХМ</a>
                            <a href="/uz/news/tags?q=Савдогарбанк">Савдогарбанк</a>
                            <a href="/uz/news/tags?q=сайт">сайт</a>
                            <a href="/uz/news/tags?q=мутахассис">мутахассис</a>
                            <a href="/uz/news/tags?q=«Yoshlar – kelajagimiz»">«Yoshlar – kelajagimiz»</a>
                            <a href="/uz/news/tags?q=кўргазмаси">кўргазмаси</a>
                            <a href="/uz/news/tags?q=Ёшлар ҳафталиги">Ёшлар ҳафталиги</a>
                </div>
</div>    <div class="widget">
    <h3>Энг кўп ўқилган янгиликлар</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10122"><img src="http://kruz.uz/files/uploads/photos/5a32654dc915c8dcddfd268d7406e99b.png" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10122">Қорақалпоғистонлик 135 ёшдаги аёл нима учун Гиннеснинг рекордлар китобига киритилмади?</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 21:36                            <span class="fa fa-eye"></span> 1751						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10110"><img src="http://kruz.uz/files/uploads/photos/488622772376857611183c3ca21d011b.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10110">Ўзбекистонда коронавирусга чалинган беморларнинг 4 нафари оғир аҳволда дея баҳоланмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 13:52, 25.03.2020                            <span class="fa fa-eye"></span> 755						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10120"><img src="http://kruz.uz/files/uploads/photos/302a52511369d5d0d95b6387cfa398ed.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10120">30 мартдан Ўзбекистонда шахсий транспортдан фойдаланишга чеклов ўрнатилмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 13:25                            <span class="fa fa-eye"></span> 624						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10111"><img src="http://kruz.uz/files/uploads/photos/f070c36ca2fe1eff7ce7664f42093eaa.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10111">Қорақалпоғистонда нарх-навонинг барқарорлиги таъминланмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 23:52, 25.03.2020                            <span class="fa fa-eye"></span> 549						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/10104"><img src="http://www.kruz.uz/files/uploads/photos/1aee01e7074a084b69f2ffbd7e83df83.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/10104">Ўзбекистонда коронавирусга чалинган беморларнинг 5 нафари тузалмоқда</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 14:03, 24.03.2020                            <span class="fa fa-eye"></span> 382						</span>
					</span>
                    </div>
                </div>
                </div>
</div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/43929d3e2183404f56702cbdee832bfe.gif" alt=""/></a>
                </div>
            </div>
        

</aside></div>
</div>
</div>
<footer id="footer">
    <div class="wrapper">

        <div class="footer-widgets lets-do-4">

            <div class="widget-split item">
                <div class="widget">
                    <div>
                        <p><a href="/uz"><img src="/files/logo_uz.png"
                                                                   data-ot-retina="/files/logo_uz.png" alt=""/></a>
                        </p>
                                            </div>
                </div>
            </div>

            <div class="widget-split item">
    <div class="widget">
        <h3>Бўлимлар</h3>
        <ul class="menu">
                                <li>
                        <a href="/uz/news/category/Jamiyat">Жамият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/madaniyat">Маданият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Iqtisodiyot">Иқтисодиёт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Reklama">Эълонлар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Bloglar">Блоглар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/tumanyangiliklari">Туман янгиликлари</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/loyiha">Лойиҳалар</a>
                    </li>
                        </ul>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Тавсия қиламиз</h3>

        <div class="widget-content ot-w-article-list">
                                <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/10122">
                                <img src="http://kruz.uz/files/uploads/photos/5a32654dc915c8dcddfd268d7406e99b.png" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/10122">Қорақалпоғистонлик 135 ёшдаги аёл нима учун Гиннеснинг рекордлар китобига киритилмади?</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> Кеча, 21:36</span>
                            </span>
                        </div>
                    </div>
                                    <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/10114">
                                <img src="http://kruz.uz/files/uploads/photos/4251b1940bed74968f7ac3706e10e689.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/10114">Ўзбекистонда коронавирус инфекцияси билан касалланганлар сони яна 8 нафарга ошди</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> 12:50, 27.03.2020</span>
                            </span>
                        </div>
                    </div>
                        </div>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Янгиликлар суратларда</h3>

        <div class="ot-w-flickr-feed lets-do-3">
                                <a href="/uz/news/show/8766" title="Амударё тумани ҳокимлиги 49 та фуқаролар йиғинларига компьютерлар ва принтерлар совға қилди" class="item">
                        <img src="http://amunews.uz/uploads/news/487f8e0dcf645e0684fadf06b0082c14.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3837" title="Қорақалпоғистонда куз-қиш мавсумига тайёргарлик қандай кечмоқда (видео)" class="item">
                        <img src="http://uzbekistan24.uz/upload/iblock/7cb/7cbac164760870b8d078a0b4bb4f3470.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/29" title="Қорақалпоғистон Республикасида жами 10 минг 685 кичик бизнес субекти самарали фаолият кўрсатмоқда" class="item">
                        <img src="http://uza.uz/upload/iblock/93f/4_2_.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/1442" title="Автомототранспорт воситаларини доимий ва вақтинча сақлаш жойлари қандай талабларга жавоб бериши керак?" class="item">
                        <img src="http://www.poltava-crimea.ru/uploads/ckeditor/pictures/351/auto-2.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/4200" title="&quot;Тахтакўпирда иккита улфат маст бўлади ва бири иккинчисининг телефони ва пулини ўғирлайди&quot; - Прокурор" class="item">
                        <img src="https://static.norma.uz/images/135776_f48d430d30ff73a8eb17b03ba2fc.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3642" title="Қорақалпоғистон Республикаси Иқтисодиёт вазирлигининг юрисконсультига мартаба даражалари берилди" class="item">
                        <img src="http://kun.uz/f/storage/web/source/1/MIZZDm6MWs0eGB_jgOcd_zkKTZK5Vzo-.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/1141" title="Нукусда &quot;Нукусга саёҳат&quot; номли фотокўргазма бўлиб ўтди (фото)" class="item">
                        <img src="http://karakalpakstan.kamolot.uz/wp-content/uploads/sites/29/2016/12/123_2090.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/8567" title="Қораўзакда янги ишга тушган фаввора қандай кўринишда? (фото)" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/6f89175b10765fb73087345ac81996c0.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3087" title="Берунийда электр таъминоти корхонаси ходими ўзи ёзган 1,5 млн. сўмлик жаримани ўз хисобидан тўлади" class="item">
                        <img src="http://mcs.uz/uploads/posts/2016-06/1466942919_risunok11.jpg" width="100%" height="100%" alt="">
                    </a>
                        </div>
    </div>
</div>
        </div>

        <div class="footer-copyright">
            <div class="left-f">
                <p>&copy; <a href="/uz" target="_blank">www.KRuz.uz</a> 2016-2018. All rights reserved.</p>
            </div>
            <div class="right-f">
                <ul>
                <li><!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=36051&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=0063AF&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=36051&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         </li>
        </ul>            </div>
        </div>
    </div>
</footer>
<div class="ot-follow-share">
    <a href="https://facebook.com/groups/988177684564199" class="ot-color-facebook" data-h-title="Facebook"><i class="fa fa-facebook"></i></a>
    <a href="http://Instagram.com/kruz.uz" class="ot-color-google-plus" data-h-title="instagram"><i class="fa fa-instagram"></i></a>
    <a href="https://telegram.me/kruzbot" class="ot-color-twitter" data-h-title="Telegram"><i class="fa fa-send"></i></a>
    <a href="/uz/news/rss" class="ot-color-rss" data-h-title="RSS Feed"><i class="fa fa-rss"></i></a>
</div>
<div class="ot-responsive-menu-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span></a>
    <a href="/uz" class="ot-responsive-menu-header-logo">
        <img src="/files/logo_uz.png" alt=""/>
    </a>
</div>
</div>

<div class="ot-responsive-menu-content-c-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span> Бўлимлар</a>
</div>
<div class="ot-responsive-menu-content">
    <div class="ot-responsive-menu-content-inner has-search">
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        <ul id="responsive-menu-holder"></ul>
    </div>
</div>
<div class="ot-responsive-menu-background"></div>
<script type="text/javascript" src="/files/assets/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/modernizr.js"></script>
<script type="text/javascript" src="/files/assets/jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/shortcode-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/ot-lightbox.min.js"></script>
<script>
    jQuery('.main-slider-owl').owlCarousel({
        margin: 20,
        responsiveClass: true,
        items: 1,
        nav: false,
        dots: true,
        loop: true,
        autoplay: true,
        autoplayTimeout: 4000,
        autoplayHoverPause: true
    });
</script>
</body>
</html>