<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>Меҳрибонлик уйи тарбияланувчилари учун &quot;Янги йил&quot; тадбири- Kruz.uz    </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <meta name="author" content="www.kruz.uz">
    <link rel="alternate" type="application/rss+xml" title="Kruz.uz - RSS Feed" href="/uz/news/rss"/>
    <link rel="shortcut icon" href="/files/assets/images/favicon.png" type="image/x-icon"/>
    <link rel="search" type="application/opensearchdescription+xml" href="http://kruz.uz/uz/search?q=" title="www.kruz.uz"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/reset.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/font-awesome.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/bootstrap.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/owl.carousel.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/animate.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/main-stylesheet.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/ot-lightbox.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/shortcodes.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/responsive.min.css"/>
                <meta property="og:image" content="http://kruz.uz/files/uploads/photos/ddb7ac54b8a52ff8f8fb13b191b9f171.jpg"/>
            <meta property="og:title" content="Меҳрибонлик уйи тарбияланувчилари учун &quot;Янги йил&quot; тадбири - Kruz.uz"/>
                <meta property="og:description" content="Жорий йилнинг 28 декабрь куни Қорақалпоғистон Республикаси ИИВ ҳузуридаги Тергов бошқармаси раҳбарияти ва ходимлари Хўжайли туманида жойлашган 1-сонли меҳрибонлик уйига ташриф буюриб, &amp;ldquo;Янги йил&amp;rdquo; байрами муносабати билан тадбир ташкиллаштиришди. Шу куни Тергов бошқармаси ходимлари томонидан болалар уйи тарбияланувчиларига Янги йил эртак қаҳрамонлари ва асосийси Қорбобо, Қорқиз иштирокида ташкил қилинган байрам тадбирида кўнгилочар ва қувноқ ўйинлар ўтказилиб, уларга совғалар топширилди.&#8230;"/>
        
</head>
<body class="ot-menu-will-follow">
<div class="boxed">
    <div class="header">
        <div class="wrapper">
            <nav class="header-top">
                <ul class="language">
                    <li>
                        <a title="Ўзбек тилида" href="/lang/?lang=uz&ref=news/show/9846">
                            <div class="hidden-xs">Ўзбек тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/uz.png"/></div>
                        </a>
                    </li>
                    <li>
                        <a title="Қорақалпоқ тилида" href="/lang/?lang=kk&ref=news/show/9846">
                            <div class="hidden-xs">Қорақалпоқ тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/kk.png"/></div>
                        </a>
                    </li>
                </ul>
                <ul class="profile">
                                                <li><a href="/uz/user/authorization">Авторизация</a></li>
                            <li><a href="/uz/user/register">Рўйхатдан ўтиш</a></li>
                                        </ul>
            </nav>
            <div class="header-content">
                <div class="header-content-logo">
                    <a href="/uz"><img src="/files/logo_uz.png" data-ot-retina="/files/logo_uz.png" alt=""/></a>
                </div>
                <div class="header-content-o">
                                                <a href="https://t.me/ramzangroup" target="_blank"><img class="img-responsice pull-right" src="http://kruz.uz/files/uploads/photos/435d603dc8e57a77cd5118e61bd107d0.jpg" alt=""/></a>
                                        </div>
            </div>
            <div class="main-menu-placeholder wrapper">
    <nav id="main-menu">
        <ul>
                                <li><a href="/uz/news">Янгиликлар</a>
                                            </li>
                                    <li><a href="/uz//news/category/Jamiyat"><span>Жамият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Maqolalar">Мақолалар</a></li>
                                                                            <li><a href="/uz/news/category/TV">ТВ дастурлар</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Madaniyat"><span>Маданият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Intervyu">Интервью</a></li>
                                                                            <li><a href="/uz/news/category/Kino">Кино</a></li>
                                                                            <li><a href="/uz/news/category/mp3">mp3</a></li>
                                                                            <li><a href="/uz/news/category/Festival">Фестивал</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz//news/category/Iqtisodiyot">Иқтисодиёт</a>
                                            </li>
                                    <li><a href="/uz/news/category/tumanyangiliklari"><span>Туман янгиликлари</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Amudaryo">Амударё тумани</a></li>
                                                                            <li><a href="/uz/news/category/Ellikqala">Элликқалъа тумани</a></li>
                                                                            <li><a href="/uz/news/category/Moynoq"> Мўйноқ тумани</a></li>
                                                                            <li><a href="/uz/news/category/Chimboy">Чимбой тумани</a></li>
                                                                            <li><a href="/uz/news/category/Tortkul">Тўрткул тумани</a></li>
                                                                            <li><a href="/uz/news/category/Xodjeyli">Хожели тумани</a></li>
                                                                            <li><a href="/uz/news/category/Beruniy">Беруний тумани</a></li>
                                                                            <li><a href="/uz/news/category/Qoraozak">Қораўзак тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kegayli">Кегайли тумани</a></li>
                                                                            <li><a href="/uz/news/category/Nukustumani">Нукус тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kungradtumani">Қўнғирот тумани</a></li>
                                                                            <li><a href="/uz/news/category/Shumanaytumani">Шўмоной тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kanlikultumani">Қанликўл тумани</a></li>
                                                                            <li><a href="/uz/news/category/Taxtakupir">Тахтакўпир тумани</a></li>
                                                                            <li><a href="/uz/news/category/taxiatosh">Тахиатош тумани</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/sport"><span>Спорт</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Universiada2016">Универсиада-2016</a></li>
                                                                            <li><a href="/uz/news/category/barkamolavlod">Баркамол авлод-2017</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/loyiha"><span>Лойиҳалар </span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/http://kruz.uz/uz/news/show/8563">Қорақалпоғистон Республикаси истеъмолчилар ҳуқуқларини ҳимоя қилиш жамиятлари Федерацияси</a></li>
                                                                            <li><a href="/uz//news/category/yoshlarittifoqi">Ёшлар иттифоқи</a></li>
                                                                            <li><a href="/uz/news/category/Fotofakt">Кун расми</a></li>
                                                                            <li><a href="/uz/news/category/Yoshlarfestivali">Ёшлар фестивали</a></li>
                                                                            <li><a href="/uz/news/category/Saylov">Сайлов-2016</a></li>
                                                                            <li><a href="/uz/news/category/keksalar">Кексаларни эъзозлаш</a></li>
                                                                            <li><a href="/uz//news/category/Uzb25">#Uzb25</a></li>
                                                                            <li><a href="/uz/news/category/Bilasizmi">Биласизми</a></li>
                                                                            <li><a href="/uz/news/category/Onlaynsayohat">Онлайн саёҳат</a></li>
                                                                            <li><a href="/uz/news/category/ps">Президент сайлови-2016</a></li>
                                                                            <li><a href="/uz/news/category/xotirauz">#XotiraUz</a></li>
                                                                            <li><a href="/uz/news/category/qabul2017">Қабул-2017</a></li>
                                                                            <li><a href="/uz/news/category/Wunderkind">Wunderkind</a></li>
                                                                            <li><a href="/uz/news/category/reyting">Рейтинг</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Reklama">Эълонлар</a>
                                            </li>
                                    <li><a href="/uz/news/category/Bloglar"><span>Блоглар</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/furqatyusupov">Фурқат Юсупов блоги</a></li>
                                                                            <li><a href="/uz/news/category/dilafruzaytbaeva">Дилафруз Айтбаева блоги</a></li>
                                                                            <li><a href="/uz/news/category/shohidbek">Шоҳидбек блоги</a></li>
                                                                            <li><a href="/uz/news/category/shuhrat">Шуҳрат Саидаҳмадов блоги</a></li>
                                                                            <li><a href="/uz/news/category/sevara">Севара Коптилеуова блоги</a></li>
                                                                            <li><a href="/uz/news/category/baurjan">Бауржан Ботабаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/islam">Ислам Турганбаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/shaxnoza">Шахноза Базарбаева блоги</a></li>
                                                                    </ul>
                                                </li>
                        </ul>
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </nav>
</div>        </div>
    </div>
    <div class="content">
        <div class="wrapper">
            <div class="content-wrapper"><div class="composs-main-content composs-main-content-s-1">
    <div class="theiaStickySidebar">
        <div class="composs-panel">
            <div class="composs-panel-inner">
                <div class="composs-main-article-content">

                    <h1>Меҳрибонлик уйи тарбияланувчилари учун &quot;Янги йил&quot; тадбири</h1>

                    <div class="composs-main-article-head">
                        <div class="composs-main-article-media">
                            <img src="http://kruz.uz/files/uploads/photos/ddb7ac54b8a52ff8f8fb13b191b9f171.jpg" alt=""/>
                        </div>
                        <div class="composs-main-article-meta">
                            <span class="item"><span class="fa fa-calendar"></span> Бугун, 18:14</span>
                            <span class="item"><span class="fa fa-eye"></span> 34</span>
                            <span class="item"><span class="fa fa-comments"></span> 0</span>
                            <span class="item"><span class="fa fa-folder-open"></span> <a href="/uz/news/category/Jamiyat">Жамият</a></span>
                        </div>
                    </div>

                    <div class="shortcode-content">
                        <p>Жорий йилнинг 28 декабрь куни Қорақалпоғистон Республикаси ИИВ ҳузуридаги Тергов бошқармаси раҳбарияти ва ходимлари Хўжайли туманида жойлашган 1-сонли меҳрибонлик уйига ташриф буюриб, &ldquo;Янги йил&rdquo; байрами муносабати билан тадбир ташкиллаштиришди.</p>

<p><img src="http://kruz.uz/files/uploads/photos/715022adda2338d0f9b2b44a2e76d86f.jpg" /></p>

<p>Шу куни Тергов бошқармаси ходимлари томонидан болалар уйи тарбияланувчиларига Янги йил эртак қаҳрамонлари ва асосийси Қорбобо, Қорқиз иштирокида ташкил қилинган байрам тадбирида кўнгилочар ва қувноқ ўйинлар ўтказилиб, уларга совғалар топширилди.</p>

<p><img src="http://kruz.uz/files/uploads/photos/482bb5d3aca5dc45734db5c5161f1e3d.jpg" /></p>

<p>Болажонлар учун ташкил этилган ушбу байрам тадбири уларга хурсандчилик ва шодлик улашиб, байрамона кайфият яратди.</p>

<p><strong>Ўзбекистон Республикаси ИИВ ҳузуридаги Тергов департаменти</strong></p>
                    </div>
                    <div class="composs-tag-list">
                                                        <a href="/uz/news/tags?q=Янги йил">Янги йил</a>                                                </div>
                                                <div class="widget">
                                <div class="widget-content">
                                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/c1abe701381113126c28ea6f22359cca.jpg" alt=""/></a>
                                </div>
                            </div>
                                        </div>
            </div>
        </div>
    </div>
</div><aside id="sidebar">
    <div class="widget">
        <form method="get" class="search-form" action="/uz/search">
            <label>
                <span class="screen-reader-text">Қидирув:</span>
                <input type="search" class="search-field" placeholder="Қидирув" value="" name="q" title="Қидирув:">
            </label>
            <input type="submit" class="search-submit screen-reader-text" value="Қидирув">
        </form>
    </div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/ramzangroup" target="_blank"><img src="http://kruz.uz/files/uploads/photos/0125a28105622345f7fefef6b5ac2ccf.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Тавсия қиламиз</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9842"><img src="http://kruz.uz/files/uploads/photos/60043ab32544a92d70ee1ef6d2c64980.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9842">#Piyoda_yurib: Нукусдаги &quot;Ғәресизлик&quot; кўчасининг енг чиройли жойларидан фоторепортаж</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 15:32                            <span class="fa fa-eye"></span> 874						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9816"><img src="http://kruz.uz/files/uploads/photos/119dbcd460847e617ac1f3f411eeaf5a.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9816">Чимбойда 27-декабрь куни янги &quot;Сармат&quot; номли ресторан очилиши бўлиб ўтади (+Фото)</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 22:14, 23.12.2019                            <span class="fa fa-eye"></span> 2033						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9806"><img src="http://kruz.uz/files/uploads/photos/a6698d907ee557be4c47b8caf2625ec2.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9806">Фото: Шавкат Мирзиёев сайловда овоз берди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 13:37, 22.12.2019                            <span class="fa fa-eye"></span> 516						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9783"><img src="http://kruz.uz/files/uploads/photos/d048358642d726f2ce61e44c4161123a.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9783">Халқимиз кутган “Nukus city” марказининг қурилиш ишлари бошланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 22:35, 18.12.2019                            <span class="fa fa-eye"></span> 2085						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9770"><img src="http://kruz.uz/files/uploads/photos/4a161e4efa042beb450e752eee146dca.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9770">Қорақалпоғистон Республикаси Жўқорғи Кенгесининг йигирма тўққизинчи сессияси бўлиб ўтди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 01:51, 17.12.2019                            <span class="fa fa-eye"></span> 2007						</span>
					</span>
                    </div>
                </div>
                </div>
</div>
                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/410e5debd52be3e897e75f0530e66a61.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Калит сўзлари</h3>
    <div class="tagcloud">
                        <a href="/uz/news/tags?q=Қуват Туреев">Қуват Туреев</a>
                            <a href="/uz/news/tags?q=Устюрт ГКМ">Устюрт ГКМ</a>
                            <a href="/uz/news/tags?q=Касаба уюшмалари">Касаба уюшмалари</a>
                            <a href="/uz/news/tags?q=Нукус шаҳри">Нукус шаҳри</a>
                            <a href="/uz/news/tags?q=Ўзбекистон Ёшлар Иттифоқи">Ўзбекистон Ёшлар Иттифоқи</a>
                            <a href="/uz/news/tags?q=жжанал">жжанал</a>
                            <a href="/uz/news/tags?q=Ш.Аюбов">Ш.Аюбов</a>
                            <a href="/uz/news/tags?q=Кастинг">Кастинг</a>
                            <a href="/uz/news/tags?q=Давлат солиқ қўмитаси раиси">Давлат солиқ қўмитаси раиси</a>
                            <a href="/uz/news/tags?q=Қабул2017">Қабул2017</a>
                </div>
</div>    <div class="widget">
    <h3>Энг кўп ўқилган янгиликлар</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9830"><img src="http://kruz.uz/files/uploads/photos/b8525cd60c69fe62ea9f7ffea04a2baa.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9830">Аҳмадбойнинг қиммат автомобиллари ва уйлари сотувга қўйилди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 01:53, 27.12.2019                            <span class="fa fa-eye"></span> 1299						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9832"><img src="http://kruz.uz/files/uploads/photos/c524c08b9f48c33ddec36338e384efea.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9832">UzAuto Motors янги моделларининг нархи расман эълон қилинди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 11:24, 27.12.2019                            <span class="fa fa-eye"></span> 1143						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9842"><img src="http://kruz.uz/files/uploads/photos/60043ab32544a92d70ee1ef6d2c64980.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9842">#Piyoda_yurib: Нукусдаги &quot;Ғәресизлик&quot; кўчасининг енг чиройли жойларидан фоторепортаж</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 15:32                            <span class="fa fa-eye"></span> 874						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9835"><img src="http://kruz.uz/files/uploads/photos/775b33c7e6fb83bfea0dd06328bf1b1f.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9835">Қўнғиротда йирик чорвачилик мажмуаси қурилади</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 11:17, 29.12.2019                            <span class="fa fa-eye"></span> 588						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9822"><img src="http://kruz.uz/files/uploads/photos/cb90bba489d056503ef5f8524150f975.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9822">Суд бошқарувчи лавозимига номзодларни таклиф қиламиз</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 23:07, 25.12.2019                            <span class="fa fa-eye"></span> 487						</span>
					</span>
                    </div>
                </div>
                </div>
</div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/43929d3e2183404f56702cbdee832bfe.gif" alt=""/></a>
                </div>
            </div>
        

</aside></div>
</div>
</div>
<footer id="footer">
    <div class="wrapper">

        <div class="footer-widgets lets-do-4">

            <div class="widget-split item">
                <div class="widget">
                    <div>
                        <p><a href="/uz"><img src="/files/logo_uz.png"
                                                                   data-ot-retina="/files/logo_uz.png" alt=""/></a>
                        </p>
                                            </div>
                </div>
            </div>

            <div class="widget-split item">
    <div class="widget">
        <h3>Бўлимлар</h3>
        <ul class="menu">
                                <li>
                        <a href="/uz/news/category/Jamiyat">Жамият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/madaniyat">Маданият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Iqtisodiyot">Иқтисодиёт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Reklama">Эълонлар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Bloglar">Блоглар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/tumanyangiliklari">Туман янгиликлари</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/loyiha">Лойиҳалар</a>
                    </li>
                        </ul>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Тавсия қиламиз</h3>

        <div class="widget-content ot-w-article-list">
                                <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9842">
                                <img src="http://kruz.uz/files/uploads/photos/60043ab32544a92d70ee1ef6d2c64980.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9842">#Piyoda_yurib: Нукусдаги &quot;Ғәресизлик&quot; кўчасининг енг чиройли жойларидан фоторепортаж</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> Кеча, 15:32</span>
                            </span>
                        </div>
                    </div>
                                    <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9816">
                                <img src="http://kruz.uz/files/uploads/photos/119dbcd460847e617ac1f3f411eeaf5a.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9816">Чимбойда 27-декабрь куни янги &quot;Сармат&quot; номли ресторан очилиши бўлиб ўтади (+Фото)</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> 22:14, 23.12.2019</span>
                            </span>
                        </div>
                    </div>
                        </div>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Янгиликлар суратларда</h3>

        <div class="ot-w-flickr-feed lets-do-3">
                                <a href="/uz/news/show/4393" title="2017 йилда Қорақалпоғистонда 1211 та якка тадбиркор ўз фаолитини вақтинча тўхтатди" class="item">
                        <img src="http://uzlidep.uz/files/original/publication/605.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/2237" title="#YoshlarFestivali Чимбойдаги гала-концертдан фоторепортаж (2-қисм)" class="item">
                        <img src="http://karakalpakstan.kamolot.uz/wp-content/uploads/sites/29/2017/05/IMG_9009-1.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3920" title="Амударёда 17 декабр куни сайлов бўлади" class="item">
                        <img src="http://amunews.uz/uploads/photos/flag.png" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/8398" title="#bookchallenge: Қорақалпоғистон Pеспубликаси прокурори Амударёдаги коллежга китоблар совға қилди" class="item">
                        <img src="http://amunews.uz/uploads/news/c68026d266e625866be077b56faa5e5e.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/4817" title="11 та “Дамас” ва 4 “Спарк”. Қорақалпоғистонда ёшлар етакчиларига “Президент совғаси” берилди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/f279e37d03ebe2149c79f5fb859f66f9.JPG" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/8787" title="Қорақалпоғистонда бирданига икки туманнинг давлат солиқ инспексияси бошлиғи ўзгарди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/0160ad5bd89b4ac75d483f39a0a779e9.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/4425" title="Прокурор: Мўйноқда оғир жиноятлар 50 фоизга камайди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/e9cc4a3c5be0bec25009bb5f2b80fc80.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/355" title=" “Миллий тикланиш” ДП ҚР Кенгаши сиёсий партия депутатлик бирлашмаларининг аъзолари ва сайлов фаоллари учун семинар-тренинг ўтқазди" class="item">
                        <img src="http://img.uz/d/2016/05/573efba74e25d.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/360" title="Нукуслик ҳамшира &quot;Матиз&quot; ютиб олди" class="item">
                        <img src="http://jarqinkeleshek.uz/uploads/posts/2016-06/1465485398_12.jpg" width="100%" height="100%" alt="">
                    </a>
                        </div>
    </div>
</div>
        </div>

        <div class="footer-copyright">
            <div class="left-f">
                <p>&copy; <a href="/uz" target="_blank">www.KRuz.uz</a> 2016-2018. All rights reserved.</p>
            </div>
            <div class="right-f">
                <ul>
                <li><!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=36051&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=0063AF&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=36051&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         </li>
        </ul>            </div>
        </div>
    </div>
</footer>
<div class="ot-follow-share">
    <a href="https://facebook.com/groups/988177684564199" class="ot-color-facebook" data-h-title="Facebook"><i class="fa fa-facebook"></i></a>
    <a href="http://Instagram.com/kruz.uz" class="ot-color-google-plus" data-h-title="instagram"><i class="fa fa-instagram"></i></a>
    <a href="https://telegram.me/kruzbot" class="ot-color-twitter" data-h-title="Telegram"><i class="fa fa-send"></i></a>
    <a href="/uz/news/rss" class="ot-color-rss" data-h-title="RSS Feed"><i class="fa fa-rss"></i></a>
</div>
<div class="ot-responsive-menu-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span></a>
    <a href="/uz" class="ot-responsive-menu-header-logo">
        <img src="/files/logo_uz.png" alt=""/>
    </a>
</div>
</div>

<div class="ot-responsive-menu-content-c-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span> Бўлимлар</a>
</div>
<div class="ot-responsive-menu-content">
    <div class="ot-responsive-menu-content-inner has-search">
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        <ul id="responsive-menu-holder"></ul>
    </div>
</div>
<div class="ot-responsive-menu-background"></div>
<script type="text/javascript" src="/files/assets/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/modernizr.js"></script>
<script type="text/javascript" src="/files/assets/jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/shortcode-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/ot-lightbox.min.js"></script>
<script>
    jQuery('.main-slider-owl').owlCarousel({
        margin: 20,
        responsiveClass: true,
        items: 1,
        nav: false,
        dots: true,
        loop: true,
        autoplay: true,
        autoplayTimeout: 4000,
        autoplayHoverPause: true
    });
</script>
</body>
</html>