<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди- Kruz.uz    </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <meta name="author" content="www.kruz.uz">
    <link rel="alternate" type="application/rss+xml" title="Kruz.uz - RSS Feed" href="/uz/news/rss"/>
    <link rel="shortcut icon" href="/files/assets/images/favicon.png" type="image/x-icon"/>
    <link rel="search" type="application/opensearchdescription+xml" href="http://kruz.uz/uz/search?q=" title="www.kruz.uz"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/reset.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/font-awesome.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/bootstrap.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/owl.carousel.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/animate.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/main-stylesheet.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/ot-lightbox.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/shortcodes.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/responsive.min.css"/>
                <meta property="og:image" content="http://kruz.uz/files/uploads/photos/b92d43e8257bc94c6cfb8798447b2794.jpg"/>
            <meta property="og:title" content="Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди - Kruz.uz"/>
                <meta property="og:description" content="Жорий йил 17 январь куни Бердақ номидаги Қорақалпоқ давлат академик мусиқали театрида Ўзбекистон Республикаси Олий Мажлиси Сенати аъзоларини сайлов бўйича Қорақалпоғистон Республикаси Жўқорғи Кенгеси, Халқ депутатлари туман ва шаҳар Кенгашлари депутатларининг қўшма мажлиси бўлиб ўтди. Мажлисда Қорақалпоғистон Республикаси Жўқорғи Кенгесининг Раиси М.Ерниязов сўзга чиқиб, йиғилганларни Қорақалпоғистон Республикаси Жўқорғи Кенгеси, Халқ депутатлари туман ва шаҳар Кенгашларининг депутати этиб сайлангани&#8230;"/>
        
</head>
<body class="ot-menu-will-follow">
<div class="boxed">
    <div class="header">
        <div class="wrapper">
            <nav class="header-top">
                <ul class="language">
                    <li>
                        <a title="Ўзбек тилида" href="/lang/?lang=uz&ref=news/show/9898">
                            <div class="hidden-xs">Ўзбек тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/uz.png"/></div>
                        </a>
                    </li>
                    <li>
                        <a title="Қорақалпоқ тилида" href="/lang/?lang=kk&ref=news/show/9898">
                            <div class="hidden-xs">Қорақалпоқ тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/kk.png"/></div>
                        </a>
                    </li>
                </ul>
                <ul class="profile">
                                                <li><a href="/uz/user/authorization">Авторизация</a></li>
                            <li><a href="/uz/user/register">Рўйхатдан ўтиш</a></li>
                                        </ul>
            </nav>
            <div class="header-content">
                <div class="header-content-logo">
                    <a href="/uz"><img src="/files/logo_uz.png" data-ot-retina="/files/logo_uz.png" alt=""/></a>
                </div>
                <div class="header-content-o">
                                                <a href="https://t.me/ramzangroup" target="_blank"><img class="img-responsice pull-right" src="http://kruz.uz/files/uploads/photos/8987b4ddafcbf414a64a01aaa0efc11b.jpg" alt=""/></a>
                                        </div>
            </div>
            <div class="main-menu-placeholder wrapper">
    <nav id="main-menu">
        <ul>
                                <li><a href="/uz/news">Янгиликлар</a>
                                            </li>
                                    <li><a href="/uz//news/category/Jamiyat"><span>Жамият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Maqolalar">Мақолалар</a></li>
                                                                            <li><a href="/uz/news/category/TV">ТВ дастурлар</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Madaniyat"><span>Маданият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Intervyu">Интервью</a></li>
                                                                            <li><a href="/uz/news/category/Kino">Кино</a></li>
                                                                            <li><a href="/uz/news/category/mp3">mp3</a></li>
                                                                            <li><a href="/uz/news/category/Festival">Фестивал</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz//news/category/Iqtisodiyot">Иқтисодиёт</a>
                                            </li>
                                    <li><a href="/uz/news/category/tumanyangiliklari"><span>Туман янгиликлари</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Amudaryo">Амударё тумани</a></li>
                                                                            <li><a href="/uz/news/category/Ellikqala">Элликқалъа тумани</a></li>
                                                                            <li><a href="/uz/news/category/Moynoq"> Мўйноқ тумани</a></li>
                                                                            <li><a href="/uz/news/category/Chimboy">Чимбой тумани</a></li>
                                                                            <li><a href="/uz/news/category/Tortkul">Тўрткул тумани</a></li>
                                                                            <li><a href="/uz/news/category/Xodjeyli">Хожели тумани</a></li>
                                                                            <li><a href="/uz/news/category/Beruniy">Беруний тумани</a></li>
                                                                            <li><a href="/uz/news/category/Qoraozak">Қораўзак тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kegayli">Кегайли тумани</a></li>
                                                                            <li><a href="/uz/news/category/Nukustumani">Нукус тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kungradtumani">Қўнғирот тумани</a></li>
                                                                            <li><a href="/uz/news/category/Shumanaytumani">Шўмоной тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kanlikultumani">Қанликўл тумани</a></li>
                                                                            <li><a href="/uz/news/category/Taxtakupir">Тахтакўпир тумани</a></li>
                                                                            <li><a href="/uz/news/category/taxiatosh">Тахиатош тумани</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/sport"><span>Спорт</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Universiada2016">Универсиада-2016</a></li>
                                                                            <li><a href="/uz/news/category/barkamolavlod">Баркамол авлод-2017</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/loyiha"><span>Лойиҳалар </span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/http://kruz.uz/uz/news/show/8563">Қорақалпоғистон Республикаси истеъмолчилар ҳуқуқларини ҳимоя қилиш жамиятлари Федерацияси</a></li>
                                                                            <li><a href="/uz//news/category/yoshlarittifoqi">Ёшлар иттифоқи</a></li>
                                                                            <li><a href="/uz/news/category/Fotofakt">Кун расми</a></li>
                                                                            <li><a href="/uz/news/category/Yoshlarfestivali">Ёшлар фестивали</a></li>
                                                                            <li><a href="/uz/news/category/Saylov">Сайлов-2016</a></li>
                                                                            <li><a href="/uz/news/category/keksalar">Кексаларни эъзозлаш</a></li>
                                                                            <li><a href="/uz//news/category/Uzb25">#Uzb25</a></li>
                                                                            <li><a href="/uz/news/category/Bilasizmi">Биласизми</a></li>
                                                                            <li><a href="/uz/news/category/Onlaynsayohat">Онлайн саёҳат</a></li>
                                                                            <li><a href="/uz/news/category/ps">Президент сайлови-2016</a></li>
                                                                            <li><a href="/uz/news/category/xotirauz">#XotiraUz</a></li>
                                                                            <li><a href="/uz/news/category/qabul2017">Қабул-2017</a></li>
                                                                            <li><a href="/uz/news/category/Wunderkind">Wunderkind</a></li>
                                                                            <li><a href="/uz/news/category/reyting">Рейтинг</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Reklama">Эълонлар</a>
                                            </li>
                                    <li><a href="/uz/news/category/Bloglar"><span>Блоглар</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/furqatyusupov">Фурқат Юсупов блоги</a></li>
                                                                            <li><a href="/uz/news/category/dilafruzaytbaeva">Дилафруз Айтбаева блоги</a></li>
                                                                            <li><a href="/uz/news/category/shohidbek">Шоҳидбек блоги</a></li>
                                                                            <li><a href="/uz/news/category/shuhrat">Шуҳрат Саидаҳмадов блоги</a></li>
                                                                            <li><a href="/uz/news/category/sevara">Севара Коптилеуова блоги</a></li>
                                                                            <li><a href="/uz/news/category/baurjan">Бауржан Ботабаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/islam">Ислам Турганбаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/shaxnoza">Шахноза Базарбаева блоги</a></li>
                                                                    </ul>
                                                </li>
                        </ul>
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </nav>
</div>        </div>
    </div>
    <div class="content">
        <div class="wrapper">
            <div class="content-wrapper"><div class="composs-main-content composs-main-content-s-1">
    <div class="theiaStickySidebar">
        <div class="composs-panel">
            <div class="composs-panel-inner">
                <div class="composs-main-article-content">

                    <h1>Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди</h1>

                    <div class="composs-main-article-head">
                        <div class="composs-main-article-media">
                            <img src="http://kruz.uz/files/uploads/photos/b92d43e8257bc94c6cfb8798447b2794.jpg" alt=""/>
                        </div>
                        <div class="composs-main-article-meta">
                            <span class="item"><span class="fa fa-calendar"></span> Кеча, 20:51</span>
                            <span class="item"><span class="fa fa-eye"></span> 685</span>
                            <span class="item"><span class="fa fa-comments"></span> 0</span>
                            <span class="item"><span class="fa fa-folder-open"></span> <a href="/uz/news/category/Jamiyat">Жамият</a></span>
                        </div>
                    </div>

                    <div class="shortcode-content">
                        <p style="text-align:justify">Жорий йил 17 январь куни Бердақ номидаги Қорақалпоқ давлат академик мусиқали театрида Ўзбекистон Республикаси Олий Мажлиси Сенати аъзоларини сайлов бўйича Қорақалпоғистон Республикаси Жўқорғи Кенгеси, Халқ депутатлари туман ва шаҳар Кенгашлари депутатларининг қўшма мажлиси бўлиб ўтди.</p>

<p style="text-align:justify"><img src="http://kruz.uz/files/uploads/photos/0ac158e71e1510984b33748c2e609ce9.jpg" /></p>

<p style="text-align:justify">Мажлисда Қорақалпоғистон Республикаси Жўқорғи Кенгесининг Раиси М.Ерниязов сўзга чиқиб, йиғилганларни Қорақалпоғистон Республикаси Жўқорғи Кенгеси, Халқ депутатлари туман ва шаҳар Кенгашларининг депутати этиб сайлангани билан табриклади.</p>

<p style="text-align:justify"><img src="http://kruz.uz/files/uploads/photos/c46c012081502c837ecbc6dc2be8bd56.jpg" /></p>

<p style="text-align:justify">Қўшма мажлисни Ўзбекистон Республикаси Марказий сайлов комиссияси раиси ўринбосари М.Истамов очди ва ўз сўзида Қорақалпоғистон Республикасида Ўзбекистон Республикаси Олий Мажлиси Қонунчилик палатаси, Қорақалпоғистон Республикаси Жўқорғи Кенгеси, Халқ депутатлари туман ва шаҳар Кенгашларига ўтказилган сайловларнинг якунига юқори баҳо берди. Шунингдек, Сайлов кодексига мувофиқ Ўзбекистон Республикаси Олий Мажлиси Сенати аъзоларини сайловини ўтказиш тартиб-тамойилларини айтиб ўтди.</p>

<p style="text-align:justify"><img src="http://kruz.uz/files/uploads/photos/b22a827ae99e6fe4d9a1e0be8f255bb8.jpg" /></p>

<p style="text-align:justify">Қўшма мажлис Маслаҳат кенгаши томонидан Сенат аъзоларини сайлов бўйича сайлов бюллетенига киритиш учун 26-сонли &laquo;Жийдели-Байсин&raquo; сайлов округидан халқ депутатлари Нукус шаҳар Кенгашининг депутати, <strong>&laquo;Қорақалпоқ адебияти&raquo; газетаси Бош муҳаррири Г.Аннақлычева,</strong> 36-сонли &laquo;Хожели&raquo; сайлов округидан Қорақалпоғистон Республикаси Жўқорғи Кенгесининг депутати, <strong>Тошкент&nbsp; педиатрия тиббиёт институти Нукус филиали директори О.Атаниязова,</strong> 54-сонли &laquo;Халқабад&raquo; сайлов округидан Қорақалпоғистон Республикаси Жўқорғи Кенгеси депутати, <strong>Ўзбекистон Ёшлар иттифоқи Қорақалпоғистон Республикаси Кенгашининг раиси А.Данияров,</strong> 63-сонли &laquo;Қаракўл&raquo; сайлов округидан Қорақалпоғистон Республикаси Жўқорғи Кенгеси депутати, <strong>Қорақалпоғистон Республикаси Жўқорғи Кенгесининг Раиси М.Ерниязов,</strong> 29-сонли &laquo;Жамбасқала&raquo; сайлов округидан халқ депутатлари Тўрткўл туман Кенгашининг депутати, <strong>Ўзбекистон Республикаси Олий Мажлиси Сенатининг қўмита раиси Б.Матмуратов,</strong> 46-сонли &laquo;Кетенлер&raquo; сайлов округидан Қорақалпоғистон Республикаси Жўқорғи Кенгеси депутати, <strong>&laquo;Нуроний&raquo; жамғармаси Қорақалпоғистон Республикаси бўлимининг раиси Ш.Уснатдинов</strong> тавсия этилди.</p>

<p style="text-align:justify"><img src="http://kruz.uz/files/uploads/photos/df7c4d187bfe14d62b390cb7be52b388.jpg" /></p>

<p style="text-align:justify"><img src="http://kruz.uz/files/uploads/photos/ad3a860414d75c2308785183c121e29c.jpg" /></p>

<p style="text-align:justify">Очиқ овоз бериш йўли билан Маслаҳат кенгаши томонидан тавсия этилган олти депутатнинг номзоди яширин овоз бериш бюллетенига киритилди ҳамда кўрсатилган олти номзоднинг барчаси депутатлар томонидан юқори овоз тўплаб, Ўзбекистон Республикаси Олий Мажлиси Сенатининг аъзолари этиб сайланди.</p>
                    </div>
                    <div class="composs-tag-list">
                                                        <a href="/uz/news/tags?q=Олий Мажлис Сенати">Олий Мажлис Сенати</a>                                                </div>
                                                <div class="widget">
                                <div class="widget-content">
                                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/c1abe701381113126c28ea6f22359cca.jpg" alt=""/></a>
                                </div>
                            </div>
                                        </div>
            </div>
        </div>
    </div>
</div><aside id="sidebar">
    <div class="widget">
        <form method="get" class="search-form" action="/uz/search">
            <label>
                <span class="screen-reader-text">Қидирув:</span>
                <input type="search" class="search-field" placeholder="Қидирув" value="" name="q" title="Қидирув:">
            </label>
            <input type="submit" class="search-submit screen-reader-text" value="Қидирув">
        </form>
    </div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/ramzangroup" target="_blank"><img src="http://kruz.uz/files/uploads/photos/0125a28105622345f7fefef6b5ac2ccf.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Тавсия қиламиз</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9898"><img src="http://kruz.uz/files/uploads/photos/b92d43e8257bc94c6cfb8798447b2794.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9898">Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 20:51                            <span class="fa fa-eye"></span> 683						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9890"><img src="http://kruz.uz/files/uploads/photos/5d6e889115ea383cf180f3c639c256ab.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9890">Нукусдаги энг катта чорраҳанинг қурилишда режа бўлганми? Ёки йўқ</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 01:24, 16.01.2020                            <span class="fa fa-eye"></span> 1667						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9883"><img src="http://kruz.uz/files/uploads/photos/1a3d454500ef20fb47d074fd9a54859e.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9883">Нукусда ҳарбий хизматчиларга янги уйлар топширилди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 02:37, 15.01.2020                            <span class="fa fa-eye"></span> 499						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9876"><img src="http://kruz.uz/files/uploads/photos/f48584cd0e5f3568087463cd7f77270d.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9876">Фуқаролардан талаб қилинишига йўл қўйилмайдиган ҳужжатлар билан танишинг</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 20:18, 11.01.2020                            <span class="fa fa-eye"></span> 2954						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9865"><img src="http://kruz.uz/files/uploads/photos/749dfe2c81763afa843d85c387a0e5d9.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9865">«Ramzan Group» компанияси томонидан қурилаётган турар-жой мажмуаси билан яқиндан танишинг</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 14:40, 08.01.2020                            <span class="fa fa-eye"></span> 1294						</span>
					</span>
                    </div>
                </div>
                </div>
</div>
                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/410e5debd52be3e897e75f0530e66a61.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Калит сўзлари</h3>
    <div class="tagcloud">
                        <a href="/uz/news/tags?q=ЙПХ ходими">ЙПХ ходими</a>
                            <a href="/uz/news/tags?q=қўмондон">қўмондон</a>
                            <a href="/uz/news/tags?q=Тергов департаменти">Тергов департаменти</a>
                            <a href="/uz/news/tags?q=Ўзқурилишматериаллари">Ўзқурилишматериаллари</a>
                            <a href="/uz/news/tags?q=петиция">петиция</a>
                            <a href="/uz/news/tags?q=Қоралалпоғистон">Қоралалпоғистон</a>
                            <a href="/uz/news/tags?q=Билимдонлар аренаси">Билимдонлар аренаси</a>
                            <a href="/uz/news/tags?q=Қўнғирот сода заводи">Қўнғирот сода заводи</a>
                            <a href="/uz/news/tags?q=инноватор олимлар">инноватор олимлар</a>
                            <a href="/uz/news/tags?q=Love story">Love story</a>
                </div>
</div>    <div class="widget">
    <h3>Энг кўп ўқилган янгиликлар</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9876"><img src="http://kruz.uz/files/uploads/photos/f48584cd0e5f3568087463cd7f77270d.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9876">Фуқаролардан талаб қилинишига йўл қўйилмайдиган ҳужжатлар билан танишинг</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 20:18, 11.01.2020                            <span class="fa fa-eye"></span> 2954						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9880"><img src="http://kruz.uz/files/uploads/photos/bfd9be45cae0c8132ea6578897440b95.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9880">Қорақалпоғистон Республикаси Жўқорғи Кенгесининг Раиси сайланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 14:01, 14.01.2020                            <span class="fa fa-eye"></span> 1818						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9890"><img src="http://kruz.uz/files/uploads/photos/5d6e889115ea383cf180f3c639c256ab.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9890">Нукусдаги энг катта чорраҳанинг қурилишда режа бўлганми? Ёки йўқ</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 01:24, 16.01.2020                            <span class="fa fa-eye"></span> 1667						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9877"><img src="http://kruz.uz/files/uploads/photos/8ef1002cb9c3343cfe0a742763502153.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9877">Депутат Қутлимурат  Панаев “Теле орай”  маҳалла фуқаролар йиғини аҳолисига 3,5 км ўтиш йўлини очиб беришга киришиб кетди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 20:30, 11.01.2020                            <span class="fa fa-eye"></span> 1101						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9898"><img src="http://kruz.uz/files/uploads/photos/b92d43e8257bc94c6cfb8798447b2794.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9898">Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Кеча, 20:51                            <span class="fa fa-eye"></span> 683						</span>
					</span>
                    </div>
                </div>
                </div>
</div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/43929d3e2183404f56702cbdee832bfe.gif" alt=""/></a>
                </div>
            </div>
        

</aside></div>
</div>
</div>
<footer id="footer">
    <div class="wrapper">

        <div class="footer-widgets lets-do-4">

            <div class="widget-split item">
                <div class="widget">
                    <div>
                        <p><a href="/uz"><img src="/files/logo_uz.png"
                                                                   data-ot-retina="/files/logo_uz.png" alt=""/></a>
                        </p>
                                            </div>
                </div>
            </div>

            <div class="widget-split item">
    <div class="widget">
        <h3>Бўлимлар</h3>
        <ul class="menu">
                                <li>
                        <a href="/uz/news/category/Jamiyat">Жамият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/madaniyat">Маданият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Iqtisodiyot">Иқтисодиёт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Reklama">Эълонлар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Bloglar">Блоглар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/tumanyangiliklari">Туман янгиликлари</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/loyiha">Лойиҳалар</a>
                    </li>
                        </ul>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Тавсия қиламиз</h3>

        <div class="widget-content ot-w-article-list">
                                <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9898">
                                <img src="http://kruz.uz/files/uploads/photos/b92d43e8257bc94c6cfb8798447b2794.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9898">Қорақалпоғистонда Олий Мажлис Сенати аъзолари сайланди</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> Кеча, 20:51</span>
                            </span>
                        </div>
                    </div>
                                    <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9890">
                                <img src="http://kruz.uz/files/uploads/photos/5d6e889115ea383cf180f3c639c256ab.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9890">Нукусдаги энг катта чорраҳанинг қурилишда режа бўлганми? Ёки йўқ</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> 01:24, 16.01.2020</span>
                            </span>
                        </div>
                    </div>
                        </div>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Янгиликлар суратларда</h3>

        <div class="ot-w-flickr-feed lets-do-3">
                                <a href="/uz/news/show/7138" title="Қорақалпоғистоннинг барча туманида “Ёшлар спорт ҳафталиги доирасида” спорт мусобақалари бўлиб ўтмоқда" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/aa35b1f613c652d2a9152368604918ce.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/5044" title="Қонликўл туманида 10 нафар кам таъминланган оилаларнинг уйлари таъмирланди" class="item">
                        <img src="http://kanews.uz/data/uploads/mart/201110.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/2837" title="“Отам, онам ва мен – спортчи оила” мусобақасининг Қорақалпоғистон Республикаси босқичи бўлиб ўтди" class="item">
                        <img src="http://uza.uz/upload/iblock/a00/sptchi_oilalar_musoba_asi_19_07_2017.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/8705" title="&quot;KRuz.uz&quot; сайти муҳаррири сирдарёлик репортёрларга маҳорат дарси ўтди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/eed8d8ede0304e7282fccb81940d85e2.JPG" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3338" title="Амударё туманида имконияти чекланганларга янги уй-жойлар топширилди (фото)" class="item">
                        <img src="http://amudarya.uz/uploads/photos/49a81b855d0bd3f8cd392c8e7e6d9252.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/2279" title="Ўзбекистон Республикаси Фавқулотда Вазиятлар вазири Қорақалпоғистонга ташриф буюрди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/7812b35ff6b89d7a1ce105eafddadeff.JPG" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/5151" title="Қўнғиротда “Motokross” спорт тури бўйича Ўзбекистон чемпионати биринчи босқичи мусобақаси бўлиб ўтди" class="item">
                        <img src="http://motocross-gum.at.ua/_ld/0/26380.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/6738" title="Қорақалпоғистондаги айрим овуллар аҳолиси шоқол кўпайиб кетганидан шикоят қилди" class="item">
                        <img src="https://s.daryo.uz/wp-content/uploads/2018/08/a_oli_ishlo_da_sho_ol_k_payib_ketganidan_shikoyat_ilmo_da-640x363.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/4766" title="Қорақалпоғистон Республикаси Халқ қабулхонаси мудири Хакимбай Халимов Тўрткўлда сайёр қабул ўтказди" class="item">
                        <img src="http://turtkulhokim.uz/upload/article/preview/12022018_34.jpg" width="100%" height="100%" alt="">
                    </a>
                        </div>
    </div>
</div>
        </div>

        <div class="footer-copyright">
            <div class="left-f">
                <p>&copy; <a href="/uz" target="_blank">www.KRuz.uz</a> 2016-2018. All rights reserved.</p>
            </div>
            <div class="right-f">
                <ul>
                <li><!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=36051&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=0063AF&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=36051&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         </li>
        </ul>            </div>
        </div>
    </div>
</footer>
<div class="ot-follow-share">
    <a href="https://facebook.com/groups/988177684564199" class="ot-color-facebook" data-h-title="Facebook"><i class="fa fa-facebook"></i></a>
    <a href="http://Instagram.com/kruz.uz" class="ot-color-google-plus" data-h-title="instagram"><i class="fa fa-instagram"></i></a>
    <a href="https://telegram.me/kruzbot" class="ot-color-twitter" data-h-title="Telegram"><i class="fa fa-send"></i></a>
    <a href="/uz/news/rss" class="ot-color-rss" data-h-title="RSS Feed"><i class="fa fa-rss"></i></a>
</div>
<div class="ot-responsive-menu-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span></a>
    <a href="/uz" class="ot-responsive-menu-header-logo">
        <img src="/files/logo_uz.png" alt=""/>
    </a>
</div>
</div>

<div class="ot-responsive-menu-content-c-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span> Бўлимлар</a>
</div>
<div class="ot-responsive-menu-content">
    <div class="ot-responsive-menu-content-inner has-search">
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        <ul id="responsive-menu-holder"></ul>
    </div>
</div>
<div class="ot-responsive-menu-background"></div>
<script type="text/javascript" src="/files/assets/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/modernizr.js"></script>
<script type="text/javascript" src="/files/assets/jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/shortcode-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/ot-lightbox.min.js"></script>
<script>
    jQuery('.main-slider-owl').owlCarousel({
        margin: 20,
        responsiveClass: true,
        items: 1,
        nav: false,
        dots: true,
        loop: true,
        autoplay: true,
        autoplayTimeout: 4000,
        autoplayHoverPause: true
    });
</script>
</body>
</html>