<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>Қорақалпоғистон Республикаси Давлат солиқ бошқармасига янги раҳбар тайинланди- Kruz.uz    </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <meta name="author" content="www.kruz.uz">
    <link rel="alternate" type="application/rss+xml" title="Kruz.uz - RSS Feed" href="/uz/news/rss"/>
    <link rel="shortcut icon" href="/files/assets/images/favicon.png" type="image/x-icon"/>
    <link rel="search" type="application/opensearchdescription+xml" href="http://kruz.uz/uz/search?q=" title="www.kruz.uz"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/reset.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/font-awesome.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/bootstrap.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/owl.carousel.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/animate.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/main-stylesheet.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/ot-lightbox.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/shortcodes.min.css"/>
    <link type="text/css" rel="stylesheet" href="/files/assets/css/responsive.min.css"/>
                <meta property="og:image" content="http://www.kruz.uz/files/uploads/photos/da4f22492869ce6b8e249dd10b287f19.jpg"/>
            <meta property="og:title" content="Қорақалпоғистон Республикаси Давлат солиқ бошқармасига янги раҳбар тайинланди - Kruz.uz"/>
                <meta property="og:description" content="Бекчанов Халмурза Турсынбаевич Қорақалпоғистон Республикаси Давлат солиқ бошқармасига раҳбар этиб тайинланди. Халмурза Бекчанов 1971 йилда Қорақалпоғистоннинг Нукус шаҳрида таваллуд топган. У 1994 йилда Тошкент архитектура ва қурилиш иститутини тамомлаган. 2000 йилда эса Тошкент давлат иқтисодиёт университетинининг сиртқи бўлимини тамомлаган. 2009 йилда Ўзбекистон Республикаси Президенти ҳузуридаги давлат ва жамият қурилиш академияси қайта тайёрлаш курсида таҳсил олган. Халмурза Бекчанов ушбу лавозимга&#8230;"/>
        
</head>
<body class="ot-menu-will-follow">
<div class="boxed">
    <div class="header">
        <div class="wrapper">
            <nav class="header-top">
                <ul class="language">
                    <li>
                        <a title="Ўзбек тилида" href="/lang/?lang=uz&ref=news/show/9974">
                            <div class="hidden-xs">Ўзбек тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/uz.png"/></div>
                        </a>
                    </li>
                    <li>
                        <a title="Қорақалпоқ тилида" href="/lang/?lang=kk&ref=news/show/9974">
                            <div class="hidden-xs">Қорақалпоқ тилида</div>
                            <div class="visible-xs"><img src="/files/assets/images/kk.png"/></div>
                        </a>
                    </li>
                </ul>
                <ul class="profile">
                                                <li><a href="/uz/user/authorization">Авторизация</a></li>
                            <li><a href="/uz/user/register">Рўйхатдан ўтиш</a></li>
                                        </ul>
            </nav>
            <div class="header-content">
                <div class="header-content-logo">
                    <a href="/uz"><img src="/files/logo_uz.png" data-ot-retina="/files/logo_uz.png" alt=""/></a>
                </div>
                <div class="header-content-o">
                                                <a href="https://t.me/ramzangroup" target="_blank"><img class="img-responsice pull-right" src="http://kruz.uz/files/uploads/photos/8987b4ddafcbf414a64a01aaa0efc11b.jpg" alt=""/></a>
                                        </div>
            </div>
            <div class="main-menu-placeholder wrapper">
    <nav id="main-menu">
        <ul>
                                <li><a href="/uz/news">Янгиликлар</a>
                                            </li>
                                    <li><a href="/uz//news/category/Jamiyat"><span>Жамият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Maqolalar">Мақолалар</a></li>
                                                                            <li><a href="/uz/news/category/TV">ТВ дастурлар</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Madaniyat"><span>Маданият</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Intervyu">Интервью</a></li>
                                                                            <li><a href="/uz/news/category/Kino">Кино</a></li>
                                                                            <li><a href="/uz/news/category/mp3">mp3</a></li>
                                                                            <li><a href="/uz/news/category/Festival">Фестивал</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz//news/category/Iqtisodiyot">Иқтисодиёт</a>
                                            </li>
                                    <li><a href="/uz/news/category/tumanyangiliklari"><span>Туман янгиликлари</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Amudaryo">Амударё тумани</a></li>
                                                                            <li><a href="/uz/news/category/Ellikqala">Элликқалъа тумани</a></li>
                                                                            <li><a href="/uz/news/category/Moynoq"> Мўйноқ тумани</a></li>
                                                                            <li><a href="/uz/news/category/Chimboy">Чимбой тумани</a></li>
                                                                            <li><a href="/uz/news/category/Tortkul">Тўрткул тумани</a></li>
                                                                            <li><a href="/uz/news/category/Xodjeyli">Хожели тумани</a></li>
                                                                            <li><a href="/uz/news/category/Beruniy">Беруний тумани</a></li>
                                                                            <li><a href="/uz/news/category/Qoraozak">Қораўзак тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kegayli">Кегайли тумани</a></li>
                                                                            <li><a href="/uz/news/category/Nukustumani">Нукус тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kungradtumani">Қўнғирот тумани</a></li>
                                                                            <li><a href="/uz/news/category/Shumanaytumani">Шўмоной тумани</a></li>
                                                                            <li><a href="/uz/news/category/Kanlikultumani">Қанликўл тумани</a></li>
                                                                            <li><a href="/uz/news/category/Taxtakupir">Тахтакўпир тумани</a></li>
                                                                            <li><a href="/uz/news/category/taxiatosh">Тахиатош тумани</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/sport"><span>Спорт</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/Universiada2016">Универсиада-2016</a></li>
                                                                            <li><a href="/uz/news/category/barkamolavlod">Баркамол авлод-2017</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/loyiha"><span>Лойиҳалар </span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/http://kruz.uz/uz/news/show/8563">Қорақалпоғистон Республикаси истеъмолчилар ҳуқуқларини ҳимоя қилиш жамиятлари Федерацияси</a></li>
                                                                            <li><a href="/uz//news/category/yoshlarittifoqi">Ёшлар иттифоқи</a></li>
                                                                            <li><a href="/uz/news/category/Fotofakt">Кун расми</a></li>
                                                                            <li><a href="/uz/news/category/Yoshlarfestivali">Ёшлар фестивали</a></li>
                                                                            <li><a href="/uz/news/category/Saylov">Сайлов-2016</a></li>
                                                                            <li><a href="/uz/news/category/keksalar">Кексаларни эъзозлаш</a></li>
                                                                            <li><a href="/uz//news/category/Uzb25">#Uzb25</a></li>
                                                                            <li><a href="/uz/news/category/Bilasizmi">Биласизми</a></li>
                                                                            <li><a href="/uz/news/category/Onlaynsayohat">Онлайн саёҳат</a></li>
                                                                            <li><a href="/uz/news/category/ps">Президент сайлови-2016</a></li>
                                                                            <li><a href="/uz/news/category/xotirauz">#XotiraUz</a></li>
                                                                            <li><a href="/uz/news/category/qabul2017">Қабул-2017</a></li>
                                                                            <li><a href="/uz/news/category/Wunderkind">Wunderkind</a></li>
                                                                            <li><a href="/uz/news/category/reyting">Рейтинг</a></li>
                                                                    </ul>
                                                </li>
                                    <li><a href="/uz/news/category/Reklama">Эълонлар</a>
                                            </li>
                                    <li><a href="/uz/news/category/Bloglar"><span>Блоглар</span></a>
                                                        <ul class="sub-menu">
                                                                            <li><a href="/uz/news/category/furqatyusupov">Фурқат Юсупов блоги</a></li>
                                                                            <li><a href="/uz/news/category/dilafruzaytbaeva">Дилафруз Айтбаева блоги</a></li>
                                                                            <li><a href="/uz/news/category/shohidbek">Шоҳидбек блоги</a></li>
                                                                            <li><a href="/uz/news/category/shuhrat">Шуҳрат Саидаҳмадов блоги</a></li>
                                                                            <li><a href="/uz/news/category/sevara">Севара Коптилеуова блоги</a></li>
                                                                            <li><a href="/uz/news/category/baurjan">Бауржан Ботабаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/islam">Ислам Турганбаев блоги</a></li>
                                                                            <li><a href="/uz/news/category/shaxnoza">Шахноза Базарбаева блоги</a></li>
                                                                    </ul>
                                                </li>
                        </ul>
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </nav>
</div>        </div>
    </div>
    <div class="content">
        <div class="wrapper">
            <div class="content-wrapper"><div class="composs-main-content composs-main-content-s-1">
    <div class="theiaStickySidebar">
        <div class="composs-panel">
            <div class="composs-panel-inner">
                <div class="composs-main-article-content">

                    <h1>Қорақалпоғистон Республикаси Давлат солиқ бошқармасига янги раҳбар тайинланди</h1>

                    <div class="composs-main-article-head">
                        <div class="composs-main-article-media">
                            <img src="http://www.kruz.uz/files/uploads/photos/da4f22492869ce6b8e249dd10b287f19.jpg" alt=""/>
                        </div>
                        <div class="composs-main-article-meta">
                            <span class="item"><span class="fa fa-calendar"></span> Бугун, 10:19</span>
                            <span class="item"><span class="fa fa-eye"></span> 1102</span>
                            <span class="item"><span class="fa fa-comments"></span> 0</span>
                            <span class="item"><span class="fa fa-folder-open"></span> <a href="/uz/news/category/Jamiyat">Жамият</a></span>
                        </div>
                    </div>

                    <div class="shortcode-content">
                        <p>Бекчанов Халмурза Турсынбаевич Қорақалпоғистон Республикаси Давлат солиқ бошқармасига раҳбар этиб тайинланди.</p>

<p>Халмурза Бекчанов 1971 йилда Қорақалпоғистоннинг Нукус шаҳрида таваллуд топган.</p>

<p>У 1994 йилда Тошкент архитектура ва қурилиш иститутини тамомлаган.<br />
2000 йилда эса Тошкент давлат иқтисодиёт университетинининг сиртқи бўлимини тамомлаган.<br />
2009 йилда Ўзбекистон Республикаси Президенти ҳузуридаги давлат ва жамият қурилиш академияси қайта тайёрлаш курсида таҳсил олган.</p>

<p>Халмурза Бекчанов ушбу лавозимга тайинлангунга қадар Қорақалпоғистон Республикаси Жўқорғи Кенгесининг Бюджет, иқтисодий ислоҳотлар ва инвестициялар масалалари қўмитаси раиси бўлган.</p>

<p>Қорақалпоғистон Республикаси давлат солиқ бошқармаси Ахборот хизмати</p>
                    </div>
                    <div class="composs-tag-list">
                                                        <a href="/uz/news/tags?q=Давлат солиқ бошқармаси">Давлат солиқ бошқармаси</a>                                                </div>
                                                <div class="widget">
                                <div class="widget-content">
                                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/c1abe701381113126c28ea6f22359cca.jpg" alt=""/></a>
                                </div>
                            </div>
                                        </div>
            </div>
        </div>
    </div>
</div><aside id="sidebar">
    <div class="widget">
        <form method="get" class="search-form" action="/uz/search">
            <label>
                <span class="screen-reader-text">Қидирув:</span>
                <input type="search" class="search-field" placeholder="Қидирув" value="" name="q" title="Қидирув:">
            </label>
            <input type="submit" class="search-submit screen-reader-text" value="Қидирув">
        </form>
    </div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/ramzangroup" target="_blank"><img src="http://kruz.uz/files/uploads/photos/0125a28105622345f7fefef6b5ac2ccf.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Тавсия қиламиз</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9974"><img src="http://www.kruz.uz/files/uploads/photos/da4f22492869ce6b8e249dd10b287f19.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9974">Қорақалпоғистон Республикаси Давлат солиқ бошқармасига янги раҳбар тайинланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> Бугун, 10:19                            <span class="fa fa-eye"></span> 1092						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9960"><img src="http://kruz.uz/files/uploads/photos/b0cb494eb8f044f52a4f18976b98b427.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9960">Ижтимоий тармоқларда коронавирус Нукусга кириб келди дея тарқалган видеога расмий маълумот (Хавотирга ўрин йўқ)</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 17:06, 07.02.2020                            <span class="fa fa-eye"></span> 5599						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9951"><img src="http://kruz.uz/files/uploads/photos/add3033abf9b237b9c3695c2078525fe.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9951">Коронавируснинг давоси топилганга ўхшайди!</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 03:37, 05.02.2020                            <span class="fa fa-eye"></span> 1839						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9924"><img src="http://kruz.uz/files/uploads/photos/1684494c931d94410b656e419e5d263e.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9924">Комил Алламжонов ва Саида Мирзиёева АОКА раҳбарлигидан кетди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 00:28, 30.01.2020                            <span class="fa fa-eye"></span> 1157						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9918"><img src="http://kruz.uz/files/uploads/photos/b46b66f164b0120eb9338f0dde56e093.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9918">Биз фақат &quot;Пешеход&quot; чизиғини қорага бўяшни сўрамадик. Бизда бошланган ишлар охиригача етмай қоладими? Демак &quot;NUKUS CITY&quot; ҳам охиригача етмайдими?</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 10:42, 25.01.2020                            <span class="fa fa-eye"></span> 1592						</span>
					</span>
                    </div>
                </div>
                </div>
</div>
                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/410e5debd52be3e897e75f0530e66a61.jpg" alt=""/></a>
                </div>
            </div>
        
    <div class="widget">
    <h3>Калит сўзлари</h3>
    <div class="tagcloud">
                        <a href="/uz/news/tags?q=Қишлоқ ва сув хўжалиги вазирлиги">Қишлоқ ва сув хўжалиги вазирлиги</a>
                            <a href="/uz/news/tags?q=Парахат Торешов">Парахат Торешов</a>
                            <a href="/uz/news/tags?q=квота">квота</a>
                            <a href="/uz/news/tags?q=Қўнғирот ҳокими">Қўнғирот ҳокими</a>
                            <a href="/uz/news/tags?q=нархлар">нархлар</a>
                            <a href="/uz/news/tags?q=Европа Иттифоқи">Европа Иттифоқи</a>
                            <a href="/uz/news/tags?q=Сапаргул Даулетова">Сапаргул Даулетова</a>
                            <a href="/uz/news/tags?q=ўқувчи">ўқувчи</a>
                            <a href="/uz/news/tags?q=олим">олим</a>
                            <a href="/uz/news/tags?q=стипендия ва нафақа">стипендия ва нафақа</a>
                </div>
</div>    <div class="widget">
    <h3>Энг кўп ўқилган янгиликлар</h3>
    <div class="widget-content ot-w-article-list">
                        <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9960"><img src="http://kruz.uz/files/uploads/photos/b0cb494eb8f044f52a4f18976b98b427.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9960">Ижтимоий тармоқларда коронавирус Нукусга кириб келди дея тарқалган видеога расмий маълумот (Хавотирга ўрин йўқ)</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 17:06, 07.02.2020                            <span class="fa fa-eye"></span> 5599						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9947"><img src="http://kruz.uz/files/uploads/photos/08d5fdf50ce821316d563aefec8ced19.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9947">Қорақапоғистон Республикаси Вазирлар Кенгаши Раисининг ўринбосари – Республика Хотин-қизлар қўмитаси раиси тайинланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 13:17, 04.02.2020                            <span class="fa fa-eye"></span> 1986						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9951"><img src="http://kruz.uz/files/uploads/photos/add3033abf9b237b9c3695c2078525fe.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9951">Коронавируснинг давоси топилганга ўхшайди!</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 03:37, 05.02.2020                            <span class="fa fa-eye"></span> 1839						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9962"><img src="http://kruz.uz/files/uploads/photos/d6796ca5c7eb646549826efe11d16b77.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9962">Қорақалпоғистон Республикаси давлат солиқ бошқармаси бошлиғининг янги биринчи ўринбосари тайинланди</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 09:27, 08.02.2020                            <span class="fa fa-eye"></span> 1752						</span>
					</span>
                    </div>
                </div>
                            <div class="item">
                    <div class="item-header">
                        <a href="/uz/news/show/9957"><img src="http://kruz.uz/files/uploads/photos/b30d9c882792a90617427c4ef7887618.jpg" alt=""/></a>
                    </div>
                    <div class="item-content">
                        <h4><a href="/uz/news/show/9957">Ўзбекистонда талабаларга стипендия тўлашнинг янги тартиби белгиланди (батафсил)</a></h4>
                        <span class="item-meta">
						<span class="item-meta-item">
							<span class="fa fa-calendar"></span> 12:42, 06.02.2020                            <span class="fa fa-eye"></span> 1319						</span>
					</span>
                    </div>
                </div>
                </div>
</div>

                <div class="widget">
                <div class="widget-content">
                    <a href="https://t.me/kruzuz" target="_blank"><img src="http://kruz.uz/files/uploads/photos/43929d3e2183404f56702cbdee832bfe.gif" alt=""/></a>
                </div>
            </div>
        

</aside></div>
</div>
</div>
<footer id="footer">
    <div class="wrapper">

        <div class="footer-widgets lets-do-4">

            <div class="widget-split item">
                <div class="widget">
                    <div>
                        <p><a href="/uz"><img src="/files/logo_uz.png"
                                                                   data-ot-retina="/files/logo_uz.png" alt=""/></a>
                        </p>
                                            </div>
                </div>
            </div>

            <div class="widget-split item">
    <div class="widget">
        <h3>Бўлимлар</h3>
        <ul class="menu">
                                <li>
                        <a href="/uz/news/category/Jamiyat">Жамият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/madaniyat">Маданият</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Iqtisodiyot">Иқтисодиёт</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Reklama">Эълонлар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/Bloglar">Блоглар</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/tumanyangiliklari">Туман янгиликлари</a>
                    </li>
                                    <li>
                        <a href="/uz/news/category/loyiha">Лойиҳалар</a>
                    </li>
                        </ul>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Тавсия қиламиз</h3>

        <div class="widget-content ot-w-article-list">
                                <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9974">
                                <img src="http://www.kruz.uz/files/uploads/photos/da4f22492869ce6b8e249dd10b287f19.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9974">Қорақалпоғистон Республикаси Давлат солиқ бошқармасига янги раҳбар тайинланди</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> Бугун, 10:19</span>
                            </span>
                        </div>
                    </div>
                                    <div class="item">
                        <div class="item-header">
                            <a href="/uz/news/show/9960">
                                <img src="http://kruz.uz/files/uploads/photos/b0cb494eb8f044f52a4f18976b98b427.jpg" alt=""/>
                            </a>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="/uz/news/show/9960">Ижтимоий тармоқларда коронавирус Нукусга кириб келди дея тарқалган видеога расмий маълумот (Хавотирга ўрин йўқ)</a>
                            </h4>
                            <span class="item-meta">
                                <span class="fa fa-calendar"></span> 17:06, 07.02.2020</span>
                            </span>
                        </div>
                    </div>
                        </div>
    </div>
</div>            <div class="widget-split item">
    <div class="widget">
        <h3>Янгиликлар суратларда</h3>

        <div class="ot-w-flickr-feed lets-do-3">
                                <a href="/uz/news/show/699" title="Амударё туманига янги ҳоким тайинланди" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/fe7d9dd8a518b34bba1ce25bbf5f95cc.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/1704" title="Нукус туманида ҳоким, ИИБ бошлиғи, прокурор 3 та МФЙда аҳоли билан мулоқот ўтказди" class="item">
                        <img src="http://karakalpakstan.kamolot.uz/wp-content/uploads/sites/29/2016/11/DSC_0403.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/5092" title="Самарқанд-Нукус йўналишида ички авиақатновларни ташкил этилиши мумкин" class="item">
                        <img src="http://xs.uz/media/k2/items/cache/f1dd1544dd9b6f093001ba1c535f4caa_XL.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/1674" title="Президент қарори: Орол денгизи ҳақида видеороликлар тайёрлаш учун  “Моя Планета”, “National Geographic”, “Animal Planet”, “Viasat Explore” каби етакчи телеканаллар таклиф этилади" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/e9cc4a3c5be0bec25009bb5f2b80fc80.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/1321" title="Шавкат Мирзиёев Нукусда қуриладиган полимер маҳсулотлари заводи қурилиши билан танишди" class="item">
                        <img src="http://uza.uz/upload/iblock/77d/prezident2.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/7757" title="#LIVE: Нукусда миллий таомлар фестивалининг тақдирлаш маросими болиб ўтди (фоторепортаж)" class="item">
                        <img src="http://img.uz/d/2018/12/5c1c90d627cb9.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/874" title="“Камолот” ва “Ўзбекнаво” билимдонларни аниқлашди" class="item">
                        <img src="http://karakalpakstan.kamolot.uz/wp-content/uploads/sites/29/2016/11/IMG_2479.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/3266" title="Базарбай Серекеевнинг 75 йиллиги муносабати билан шахсий кўргазмасига таклиф этамиз" class="item">
                        <img src="http://kruz.uz/files/uploads/photos/464e08f6ce781bf50d7b55b72fb77608.jpg" width="100%" height="100%" alt="">
                    </a>
                                    <a href="/uz/news/show/6765" title="Online: ҚҚДУ журналистика бакалавр таълим йўналишининг сиртқи бўлими учун ижодий имтиҳонлар бошланди" class="item">
                        <img src="https://karsu.uz/images/photo_20180811_111301.jpg" width="100%" height="100%" alt="">
                    </a>
                        </div>
    </div>
</div>
        </div>

        <div class="footer-copyright">
            <div class="left-f">
                <p>&copy; <a href="/uz" target="_blank">www.KRuz.uz</a> 2016-2018. All rights reserved.</p>
            </div>
            <div class="right-f">
                <ul>
                <li><!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=36051&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=0063AF&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=36051" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=36051&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         </li>
        </ul>            </div>
        </div>
    </div>
</footer>
<div class="ot-follow-share">
    <a href="https://facebook.com/groups/988177684564199" class="ot-color-facebook" data-h-title="Facebook"><i class="fa fa-facebook"></i></a>
    <a href="http://Instagram.com/kruz.uz" class="ot-color-google-plus" data-h-title="instagram"><i class="fa fa-instagram"></i></a>
    <a href="https://telegram.me/kruzbot" class="ot-color-twitter" data-h-title="Telegram"><i class="fa fa-send"></i></a>
    <a href="/uz/news/rss" class="ot-color-rss" data-h-title="RSS Feed"><i class="fa fa-rss"></i></a>
</div>
<div class="ot-responsive-menu-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span></a>
    <a href="/uz" class="ot-responsive-menu-header-logo">
        <img src="/files/logo_uz.png" alt=""/>
    </a>
</div>
</div>

<div class="ot-responsive-menu-content-c-header">
    <a href="#" class="ot-responsive-menu-header-burger"><span class="fa fa-bars"></span> Бўлимлар</a>
</div>
<div class="ot-responsive-menu-content">
    <div class="ot-responsive-menu-content-inner has-search">
        <form action="/uz/search" method="get">
            <input type="text" name="q" value="" placeholder="Қидирув"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        <ul id="responsive-menu-holder"></ul>
    </div>
</div>
<div class="ot-responsive-menu-background"></div>
<script type="text/javascript" src="/files/assets/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/modernizr.js"></script>
<script type="text/javascript" src="/files/assets/jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/shortcode-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="/files/assets/jscript/ot-lightbox.min.js"></script>
<script>
    jQuery('.main-slider-owl').owlCarousel({
        margin: 20,
        responsiveClass: true,
        items: 1,
        nav: false,
        dots: true,
        loop: true,
        autoplay: true,
        autoplayTimeout: 4000,
        autoplayHoverPause: true
    });
</script>
</body>
</html>